Nous utilisons des cookies pour améliorer votre expérience.

MacBidouille

Apple cesse de signer les versions d'iOS antérieures à la 12.4

Apple a cessé de permettre l'installation de périphériques sous iOS 12 dans des versions antérieures à la 12.4.
C'est certainement lié aux failles dont nous vous avons parlé aujourd'hui, d'autant plus que des preuves de concept sous forme de code exécutable ont été publiées.
Il est donc urgent de mettre à jour vos appareils si ce n'est pas encore fait.

Sondage

Est-ce qu'Apple vous fait encore rêver ?